AI agent is not responding intermittently

Incident Report for Sendbird Tokyo

Resolved

The AI agent have returned operational.
Posted Oct 22, 2025 - 14:50 JST

Investigating

We're experiencing an elevated level of errors and are currently looking into the issue.
Posted Oct 22, 2025 - 14:36 JST