Elevated API Errors
Incident Report for Sendbird Tokyo
Resolved
The servers have returned operational.
Posted Dec 25, 2022 - 05:32 JST
Investigating
We're experiencing an elevated level of API errors and are currently looking into the issue.
Posted Dec 25, 2022 - 05:29 JST
This incident affected: Sendbird Tokyo server.